Page 1 sur 2 12 DernièreDernière
Affiche les résultats de 1 à 10 sur 11

Sujet : Problèmes en ce moment ?

  1. #1
    Senior Member Avatar de Shizukasan
    Inscrit
    mai 2006
    Messages
    831
    Merci
    0
    Remercié 0 Fois dans 0 Messages

    Par défaut Problèmes en ce moment ?

    Bonsoir,

    Hier soir, je n'ai pas pu poster un message. A chaque tentative, une petite fenêtre me disait "il n'y a aucune donnée".

    Sur la gauche, en ce qui concerne les visiteurs et les membres, cela m'affiche Visiteurs : -- Membres : --; Total : 0"



    Alors, qu'en dessous, dans la rubrique "Où sont-ils", la répartition des membres semble normale".


    D'où vient le problème ?
    De mon serveur, de mon PC, ou d'un bug ???

    Merci,

    Agnès,

    EDIT : Si la répartition de la liste des membres est exacte, les membres dans la fenêtre IM est fausse ? Non ?


    › Lire Plus: Problèmes en ce moment ?

  2. #2
    Modératrice
    Inscrit
    juin 2003
    Messages
    860
    Merci
    0
    Remercié 0 Fois dans 0 Messages

    Par défaut

    Je confirme, à 20h41 un problème assez similaire !

    Je suis la seule à apparaitre dans l'IM et c'est le néant à gauche pour le nombre de membres et visiteurs.

    C'est la 4e dimension, le Japorg aux alentours de 20-21 h...

    EDIT: mais visiblement j'ai pu poster ...

  3. #3
    Modérateur Avatar de GATTACA
    Inscrit
    avril 2001
    Lieu
    Pas au bon endroit...
    Messages
    4 309
    Merci
    19
    Remercié 5 Fois dans 3 Messages

    Par défaut

    Il y a visiblement eu un problème vendredi soir où le site n'était pas accessible.
    S'il y a d'autres problèmes, seul JM pourra nous en dire plus.

  4. #4
    Senior Member Avatar de Shizukasan
    Inscrit
    mai 2006
    Messages
    831
    Merci
    0
    Remercié 0 Fois dans 0 Messages

    Par défaut

    Merci de cette réponse Gattaca !
    Cela me rassure un peu.

    Il y a visiblement eu un problème vendredi soir où le site n'était pas accessible.
    C'est la raison pour laquelle je n'ai pu poster.

    Il me reste toujours le problème avec des IM qui se perdent, comme je l'avais écris dans un autre sujet ...

  5. #5
    Administrateur Avatar de JM
    Inscrit
    avril 2001
    Messages
    2 205
    Merci
    6
    Remercié 97 Fois dans 62 Messages
    Billets
    1

    Par défaut

    Code:
    Bonjour, 
    
    A la date 2007-05-04 21:18:30, nous avons constaté un défaut
    sur votre serveur et nous avons programmé une intervention afin de
    palier à ce defaut. L'intervention sur votre serveur a été terminée 
    à la date: 2007-05-04 22:17:01
    
    Voici le détail de l'intervention réalisée:
    Date: 2007-05-04 21:18:30 : nsxxxxx.ovh.net detected as down
    Date 2007-05-04 21:37:51, rachid made Component replacement: remplacement du bloc alimentation par une nouvelle parceque l'ancienne alimentation defectueuse.
    ping ok
    
    
    A titre informatif, le temps de resolution de l'incident a ete de:
    58m 31s
    
    A l'heure actuelle, nous n'enregistrons plus de defaut sur votre
    serveur dédié
    
    PS: le reboot dans votre manager a été réactivé 
    
    --
    Support technique, OVH
    Voilà le détail technique du problème de vendredi soir. J'apprends tout ça en bloc car entre temps, jeudi France telecom m'a coupé ma ligne de téléphone (donc internet aussi) alors que je ne suis plus client chez eux depuis un an. Je viens de tout récupérer, il y a 50'.
    Je tiens à signaler la réactivité excellente de free: appel téléphonique à la hot-line le jeudi soir et visite chez moi d'un technicien le vendredi matin qui constatait la coupure de la ligne par FT.

    Pour le reste: non il n'y a pas de disparition d'IM constatée.

  6. #6
    Senior Member Avatar de Shizukasan
    Inscrit
    mai 2006
    Messages
    831
    Merci
    0
    Remercié 0 Fois dans 0 Messages

    Par défaut

    JM,

    Merci de ton explication.

    Pour le reste: non il n'y a pas de disparition d'IM constatée.
    Dans ce cas, le problème vient de Mozilla ?

    Et,
    Je suis la seule à apparaitre dans l'IM et c'est le néant à gauche pour le nombre de membres et visiteurs.
    C'est toujours le statu quo ...

  7. #7
    Senior Member Avatar de Shizukasan
    Inscrit
    mai 2006
    Messages
    831
    Merci
    0
    Remercié 0 Fois dans 0 Messages

    Par défaut Autre problème ?

    Bonsoir,

    Le problème concernant la fenêtre IM a été résolu.

    Là, je suis confrontée à un autre problème :
    Je suis allée dans le forum Calendriers - énigmes - Haïku, et lorsque j'ai cliqué sur LeJapon.org Index du Forum, je suis, certes, revenue à l'index, mais en plus j'ai eu une autre page de l'accueil du Japon.org.

    Mon navigateur est Mozilla Firefox. La page d'accueil en est ce site.

    Pour l'instant, j'ai quatre pages de l'accueil ... correspondant à chaque clic sur LeJapon.org Index du Forum !

    Qu'est-ce qui dé.....nne ?

    Merci pour toute explication !

    Agnès,

  8. #8
    Administrateur Avatar de JM
    Inscrit
    avril 2001
    Messages
    2 205
    Merci
    6
    Remercié 97 Fois dans 62 Messages
    Billets
    1

    Par défaut

    J'imagine que tu as mal configuré firefox, ou pas configuré du tout.
    Dans outils/options/onglets tu dois choisir si les pages s'ouvrent dans
    - une nouvelle fenêtre (ce que tu dois avoir j'imagine) ou dans
    - un nouvel onglet (ce que j'ai choisit moi)

  9. #9
    Senior Member Avatar de Shizukasan
    Inscrit
    mai 2006
    Messages
    831
    Merci
    0
    Remercié 0 Fois dans 0 Messages

    Par défaut Merci !!!

    JM,

    Je te remercie pour tes instructions.
    Il semble que cela fonctionne correctement maintenant avec la dernière version de Firefox !

    P.S.: Par là même, je teste ...

  10. #10
    Senior Member Avatar de Shizukasan
    Inscrit
    mai 2006
    Messages
    831
    Merci
    0
    Remercié 0 Fois dans 0 Messages

    Par défaut Raccourcis clavier ...

    Bonsoir,

    Il semblerait que tout soit rentré dans l'ordre. Disons que je touche du bois ...

    J'avais désinstallé Mozilla au tout début de l'infection, et je pensais avoir perdu tous mes favoris par la même occasion, en passant par installation/désinstallation progamme.

    Il n'en est rien, car je suis contente de les retrouver.

    Mais, (ben oui, il y a forcément un "mais"), pourquoi Mozilla Firefox n'accepte-t-il pas les raccourcis clavier
    La première version de Mozilla les acceptait. IE les accepte. Du moins IE6 avant que je n'installe IE7.

    J'ai pris l'habitude des raccourcis clavier, aussi bien sur Internet que pour travailler sur le PC.

    Quelqu'un aurait-il la bonté de me renseigner afin que Mozilla les accepte ?

    D'avance, Merci !

sujet d'information

Utilisateur(s) parcourant ce sujet

il y a actuellement 1 utilisateur(s) parcourant ce sujet. (0 membres et 1 visiteurs)

Sujets similaires

  1. Cérémonie AOI MATSURI : le bon endroit et le bon moment ?
    Par lebavarois dans le forum Histoire et traditions
    Réponses: 5
    Dernier message: 20/05/2012, 10h55
  2. fait bon prendre l'avion en ce moment.
    Par zarkis dans le forum Izakaya
    Réponses: 3
    Dernier message: 30/06/2009, 11h36
  3. Film L'histoire d'amour du moment: Koizora
    Par AFK666 dans le forum Cinéma
    Réponses: 0
    Dernier message: 04/12/2007, 23h37
  4. mon petit moment de bonheur japonais....
    Par tcha dans le forum Divers
    Réponses: 19
    Dernier message: 18/05/2007, 17h15
  5. Tarif Billet: au dernier moment ou a l'avance
    Par pi3141563 dans le forum Avion - Vol Japon
    Réponses: 15
    Dernier message: 29/04/2004, 19h27

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Activé